openSUSE-SU-2021:0207-1: moderate: Security update for segv_handler