openSUSE-RU-2019:1065-1: moderate: Recommended update for dracut