openSUSE-SU-2015:2367-1: moderate: Security update for cups-filters