openSUSE-RU-2016:0158-1: moderate: Recommended update for xorg-x11-server