openSUSE-RU-2021:0206-1: moderate: Recommended update for python-Pygments