openSUSE Updates December 2017

updates@lists.opensuse.org
  • 2 participants
  • 119 discussions

openSUSE-SU-2017:3199-1: moderate: Security update for binutils
by opensuse-security@opensuse.org
3 years, 9 months

openSUSE-SU-2017:3198-1: moderate: Security update for lynx
by opensuse-security@opensuse.org
3 years, 9 months

openSUSE-RU-2017:3197-1: moderate: Recommended update for systemd
by maintenance@opensuse.org
3 years, 9 months

openSUSE-SU-2017:3196-1: Security update for libressl
by opensuse-security@opensuse.org
3 years, 9 months

openSUSE-RU-2017:3195-1: moderate: Recommended update for cloud-init
by maintenance@opensuse.org
3 years, 9 months

openSUSE-SU-2017:3194-1: important: Security update for xen
by opensuse-security@opensuse.org
3 years, 9 months

openSUSE-SU-2017:3193-1: important: Security update for xen
by opensuse-security@opensuse.org
3 years, 9 months

openSUSE-SU-2017:3192-1: moderate: Security update for openssl
by opensuse-security@opensuse.org
3 years, 9 months

openSUSE-RU-2017:3191-1: moderate: Recommended update for libsolv, libzypp, zypper
by maintenance@opensuse.org
3 years, 9 months
Results per page: