openSUSE Updates February 2016

updates@lists.opensuse.org
  • 2 participants
  • 170 discussions

openSUSE-RU-2016:0538-1: moderate: Recommended update for ddclient
by maintenance@opensuse.org
5 years, 7 months

openSUSE-SU-2016:0537-1: important: Security update for the Linux Kernel
by opensuse-security@opensuse.org
5 years, 7 months

openSUSE-SU-2016:0536-1: important: Security update for qemu
by opensuse-security@opensuse.org
5 years, 7 months

openSUSE-RU-2016:0535-1: moderate: Recommended update for libsolv, libzypp, zypper
by maintenance@opensuse.org
5 years, 7 months

openSUSE-RU-2016:0534-1: Recommended update for shared-mime-info
by maintenance@opensuse.org
5 years, 7 months

openSUSE-RU-2016:0533-1: moderate: Recommended update for dateutils
by maintenance@opensuse.org
5 years, 7 months

openSUSE-OU-2016:0532-1: Optional update for postgresql94-plr
by maintenance@opensuse.org
5 years, 7 months

openSUSE-SU-2016:0531-1: important: Security update for postgresql93
by opensuse-security@opensuse.org
5 years, 7 months

openSUSE-SU-2016:0530-1: moderate: Security update for xdelta3
by opensuse-security@opensuse.org
5 years, 7 months

openSUSE-SU-2016:0529-1: critical: Security update for Chromium
by opensuse-security@opensuse.org
5 years, 7 months
Results per page: