[security-announce] SUSE-SU-2016:1138-1: important: Security update for yast2-users

Show replies by date

1973
days inactive
1973
days old

security-announce@lists.opensuse.org

Manage subscription

0 comments
1 participants

Add to favorites Remove from favorites

tags (0)
participants (1)
  • opensuse-security@opensuse.org