newer
[security-announce]...

[security-announce] openSUSE-SU-2018:2942-1: important: Security update for mgetty

Show replies by date

2122
Age (days ago)
2122
Last active (days ago)

List overview

Download

0 comments
1 participants

Add to favorites Remove from favorites

tags

participants (1)

  • opensuse-security@opensuse.org