SUSE-SU-2022:3488-1: important: Security update for webkit2gtk3