openSUSE Security Announce November 2020

security-announce@lists.opensuse.org
  • 2 participants
  • 135 discussions

[opensuse-security-announce] openSUSE-SU-2020:2062-1: moderate: Security update for krb5
by opensuse-security@opensuse.org
6 months, 4 weeks

[opensuse-security-announce] openSUSE-SU-2020:2057-1: moderate: Security update for ceph
by opensuse-security@opensuse.org
6 months, 4 weeks

[opensuse-security-announce] openSUSE-SU-2020:2056-1: important: Security update for slurm
by opensuse-security@opensuse.org
6 months, 4 weeks

[opensuse-security-announce] openSUSE-SU-2020:2055-1: important: Security update for chromium
by opensuse-security@opensuse.org
6 months, 4 weeks

[opensuse-security-announce] openSUSE-SU-2020:2045-1: moderate: Security update for c-ares
by opensuse-security@opensuse.org
6 months, 4 weeks

[opensuse-security-announce] openSUSE-SU-2020:2051-1: moderate: Security update for perl-DBI
by opensuse-security@opensuse.org
6 months, 4 weeks

[opensuse-security-announce] openSUSE-SU-2020:2046-1: moderate: Security update for dash
by opensuse-security@opensuse.org
6 months, 4 weeks

[opensuse-security-announce] openSUSE-SU-2020:2048-1: moderate: Security update for java-1_8_0-openjdk
by opensuse-security@opensuse.org
6 months, 4 weeks

[opensuse-security-announce] openSUSE-SU-2020:2053-1: moderate: Security update for wpa_supplicant
by opensuse-security@opensuse.org
6 months, 4 weeks

[opensuse-security-announce] openSUSE-SU-2020:2039-1: moderate: Security update for podman
by opensuse-security@opensuse.org
6 months, 4 weeks
Results per page: