openSUSE Security Announce January 2020

security-announce@lists.opensuse.org
  • 1 participants
  • 66 discussions

[security-announce] openSUSE-SU-2020:0057-1: moderate: Security update for singularity
by opensuse-security@opensuse.org
1 year, 8 months

[security-announce] openSUSE-SU-2020:0056-1: important: Security update for phpMyAdmin
by opensuse-security@opensuse.org
1 year, 8 months

[security-announce] openSUSE-SU-2020:0053-1: important: Security update for chromium
by opensuse-security@opensuse.org
1 year, 8 months

[security-announce] openSUSE-SU-2020:0051-1: important: Security update for log4j
by opensuse-security@opensuse.org
1 year, 8 months

[security-announce] openSUSE-SU-2020:0036-1: moderate: Security update for rubygem-excon
by opensuse-security@opensuse.org
1 year, 8 months

[security-announce] openSUSE-SU-2020:0014-1: moderate: Security update for php7-imagick
by opensuse-security@opensuse.org
1 year, 8 months

[security-announce] openSUSE-SU-2020:0021-1: moderate: Security update for dia
by opensuse-security@opensuse.org
1 year, 8 months

[security-announce] openSUSE-SU-2020:0022-1: moderate: Security update for libgcrypt
by opensuse-security@opensuse.org
1 year, 8 months

[security-announce] openSUSE-SU-2020:0020-1: moderate: Security update for shibboleth-sp
by opensuse-security@opensuse.org
1 year, 8 months

[security-announce] openSUSE-SU-2020:0014-1: moderate: Security update for php7-imagick
by opensuse-security@opensuse.org
1 year, 8 months
Results per page: