openSUSE Security Announce September 2018

security-announce@lists.opensuse.org
  • 1 participants
  • 88 discussions

[security-announce] openSUSE-SU-2018:2819-1: moderate: Security update for liblouis
by opensuse-security@opensuse.org
2 years, 12 months

[security-announce] openSUSE-SU-2018:2818-1: moderate: Security update for gdm
by opensuse-security@opensuse.org
2 years, 12 months

[security-announce] openSUSE-SU-2018:2817-1: moderate: Security update for MozillaFirefox
by opensuse-security@opensuse.org
2 years, 12 months

[security-announce] openSUSE-SU-2018:2816-1: moderate: Security update for nodejs6
by opensuse-security@opensuse.org
2 years, 12 months

[security-announce] openSUSE-SU-2018:2813-1: important: Security update for openslp
by opensuse-security@opensuse.org
2 years, 12 months

[security-announce] openSUSE-SU-2018:2811-1: moderate: Security update for ImageMagick
by opensuse-security@opensuse.org
2 years, 12 months

[security-announce] openSUSE-SU-2018:2801-2: moderate: Security update for obs-service-refresh_patches
by opensuse-security@opensuse.org
3 years

[security-announce] openSUSE-SU-2018:2810-1: moderate: Security update for aubio
by opensuse-security@opensuse.org
3 years

[security-announce] openSUSE-SU-2018:2723-2: Security update for ffmpeg-4
by opensuse-security@opensuse.org
3 years

[security-announce] openSUSE-SU-2018:2809-1: important: Security update for python-Django1
by opensuse-security@opensuse.org
3 years
Results per page: