openSUSE Security Announce May 2018

security-announce@lists.opensuse.org
  • 2 participants
  • 115 discussions

[security-announce] openSUSE-SU-2018:1385-1: important: Security update for opencv
by opensuse-security@opensuse.org
3 years, 4 months

[security-announce] openSUSE-SU-2018:1384-1: moderate: Security update for pdns
by opensuse-security@opensuse.org
3 years, 4 months

[security-announce] openSUSE-SU-2018:1383-1: moderate: Security update for wget
by opensuse-security@opensuse.org
3 years, 4 months

[security-announce] openSUSE-SU-2018:1381-1: moderate: Security update for openjpeg2
by opensuse-security@opensuse.org
3 years, 4 months

[security-announce] openSUSE-SU-2018:1380-1: important: Security update for qemu
by opensuse-security@opensuse.org
3 years, 4 months

[security-announce] openSUSE-SU-2018:1361-1: important: Security update for Mozilla Thunderbird
by opensuse-security@opensuse.org
3 years, 4 months

[security-announce] openSUSE-SU-2018:1360-1: moderate: Security update for lilypond
by opensuse-security@opensuse.org
3 years, 4 months

[security-announce] openSUSE-SU-2018:1359-1: important: Security update for Mozilla Thunderbird
by opensuse-security@opensuse.org
3 years, 4 months

[security-announce] openSUSE-SU-2018:1348-1: moderate: Security update for ghostscript
by opensuse-security@opensuse.org
3 years, 4 months

[security-announce] openSUSE-SU-2018:1347-1: moderate: Security update for enigmail
by opensuse-security@opensuse.org
3 years, 4 months
Results per page: