openSUSE Security Announce October 2018

security-announce@lists.opensuse.org
  • 1 participants
  • 84 discussions

[security-announce] openSUSE-SU-2018:3104-1: moderate: Security update for postgresql10
by opensuse-security@opensuse.org
2 years, 11 months

[security-announce] openSUSE-SU-2018:3103-1: important: Security update for java-1_8_0-openjdk
by opensuse-security@opensuse.org
2 years, 11 months

[security-announce] openSUSE-SU-2018:3094-1: important: Security update for ImageMagick
by opensuse-security@opensuse.org
2 years, 11 months

[security-announce] openSUSE-SU-2018:3071-1: important: Security update for the Linux Kernel
by opensuse-security@opensuse.org
2 years, 11 months

[security-announce] openSUSE-SU-2018:3062-1: moderate: Security update for php7
by opensuse-security@opensuse.org
2 years, 11 months

[security-announce] openSUSE-SU-2018:3057-1: important: Security update for java-1_8_0-openjdk
by opensuse-security@opensuse.org
2 years, 11 months

[security-announce] openSUSE-SU-2018:3056-1: moderate: Security update for php5
by opensuse-security@opensuse.org
2 years, 11 months

[security-announce] openSUSE-SU-2018:3054-1: moderate: Security update for tomcat
by opensuse-security@opensuse.org
2 years, 11 months

[security-announce] openSUSE-SU-2018:3052-1: moderate: Security update for python
by opensuse-security@opensuse.org
2 years, 11 months

[security-announce] openSUSE-SU-2018:3051-1: important: Security update for MozillaThunderbird
by opensuse-security@opensuse.org
2 years, 11 months
Results per page: