openSUSE Security Announce August 2016

security-announce@lists.opensuse.org
  • 1 participants
  • 57 discussions

[security-announce] openSUSE-SU-2016:2144-1: important: Security update for the Linux Kernel
by opensuse-security@opensuse.org
4 years, 11 months

[security-announce] SUSE-SU-2016:2131-1: important: Security update for MozillaFirefox
by opensuse-security@opensuse.org
4 years, 11 months

[security-announce] SUSE-SU-2016:2105-1: important: Security update for the Linux Kernel
by opensuse-security@opensuse.org
4 years, 11 months

[security-announce] SUSE-SU-2016:2100-1: important: Security update for xen
by opensuse-security@opensuse.org
4 years, 11 months

[security-announce] SUSE-SU-2016:2094-1: important: Security update for yast2-ntp-client
by opensuse-security@opensuse.org
4 years, 11 months

[security-announce] SUSE-SU-2016:2093-1: important: Security update for xen
by opensuse-security@opensuse.org
4 years, 11 months

[security-announce] SUSE-SU-2016:2089-1: important: Security update for squid3
by opensuse-security@opensuse.org
4 years, 11 months

[security-announce] SUSE-SU-2016:2080-1: important: Security update for php5
by opensuse-security@opensuse.org
4 years, 11 months

[security-announce] SUSE-SU-2016:2074-1: important: Security update for the Linux Kernel
by opensuse-security@opensuse.org
4 years, 11 months

[security-announce] openSUSE-SU-2016:2073-1: important: Security update for GraphicsMagick
by opensuse-security@opensuse.org
4 years, 11 months
Results per page: