openSUSE Security Announce November 2011

security-announce@lists.opensuse.org
  • 4 participants
  • 34 discussions

[security-announce] SUSE-SU-2011:1239-1: critical: Security update for Acrobat Reader
by opensuse-security@opensuse.org
9 years, 10 months

[security-announce] openSUSE-SU-2011:1238-1: critical: acroread
by opensuse-security@opensuse.org
9 years, 10 months

[security-announce] SUSE-SU-2011:1229-1: important: Security update for apache2
by opensuse-security@opensuse.org
9 years, 10 months

[security-announce] SUSE-SU-2011:1218-1: important: Security update for pam
by opensuse-security@opensuse.org
9 years, 10 months

[security-announce] openSUSE-SU-2011:1217-1: important: apache2: Fixed several security issues
by opensuse-security@opensuse.org
9 years, 10 months

[security-announce] SUSE-SU-2011:1216-1: important: Security update for Apache 2
by opensuse-security@opensuse.org
9 years, 10 months

[security-announce] SUSE-SU-2011:1215-1: important: Security update for Apache2
by opensuse-security@opensuse.org
9 years, 10 months

[security-announce] SUSE-SU-2011:1209-1: important: Security update for pam
by opensuse-security@opensuse.org
9 years, 10 months

[security-announce] openSUSE-SU-2011:1208-1: important: pam: fixing stack overflow (CVE-2011-3148), a local DoS (CVE-2011-3149) and CVE-2010-3316.
by opensuse-security@opensuse.org
9 years, 10 months

[security-announce] SUSE-SU-2011:1207-1: important: Security update for pam
by opensuse-security@opensuse.org
9 years, 10 months
Results per page: