Am 27.03.12 15:23, schrieb Marcus Meissner:
php53 is only on SLES 11 SP2, not on the earlier ones.
But why does "BuildRequires: php >= 5.3.1" install php 5.2.x on SLE11 and
tell me that php is having choices (5.2 and 5.3) on SLE_11_SP2? Isn't that strict
enough to say "php >= 5.3.1"?
Weberhofer GmbH, Austria, Vienna
To unsubscribe, e-mail: opensuse-packaging+unsubscribe(a)opensuse.org
To contact the owner, e-mail: opensuse-packaging+owner(a)opensuse.org