openSUSE Packaging September 2015

packaging@lists.opensuse.org
  • 22 participants
  • 14 discussions

[opensuse-packaging] What rpm package update is needed to resolve following error ?
by doiggl@velocitynet.com.au
6 years, 1 month

[opensuse-packaging] Problem: gramps-4.2.0-63.1.noarch requires python(abi) = 3.3
by doiggl@velocitynet.com.au
6 years, 1 month

[opensuse-packaging] systemd-rpm-macros: New %systemd_preset_* macros
by Stanislav Brabec
6 years, 1 month

[opensuse-packaging] update reiser4progs to version 1.1.0 from 1.0.9
by doiggl@velocitynet.com.au
6 years, 1 month
Results per page: