[openSUSE/open-build-service] 4248b6: Update autoprefixer-rails to 10.2.4.0