Re: [security-team] [opensuse-kernel] CVE--2017-13080