Comment # 4 on bug 1183990 from
Do you need kernel-devel, i.e. you have to build your module like Nivida
driver?
If not, just download kernel-default.rpm from the OBS download URL, and install
it.


You are receiving this mail because: