[opensuse-kde] kr48 libqt4-devel-doc-4.8.0-247.2 error

Show replies by date

3952
Age (days ago)
3959
Last active (days ago)

kde@lists.opensuse.org

4 comments
5 participants

Add to favorites Remove from favorites

tags (0)
participants (5)
  • Bruno Friedmann
  • Hernan_
  • johnm
  • Mariusz Fik
  • Peter Linnell