[opensuse-gnome] Notification of removal of GNOME:Apps SLE_11_SP1