/usr/bin/lua: version mismatch: app. needs 503.0, Lua core provides 504.0

Show replies by date

298
days inactive
299
days old

factory@lists.opensuse.org

Manage subscription

5 comments
3 participants

Add to favorites Remove from favorites

tags (0)
participants (3)
  • Alin Marin Elena
  • Callum Farmer
  • Christian Goll