[opensuse-factory] Please update vpnc