[opensuse-buildservice] Re: [opensuse-packaging] How to configure osc subproject to use GCC v5 from devel:gcc by default, for all packages?

Show replies by date

2097
days inactive
2097
days old

buildservice@lists.opensuse.org

Manage subscription

0 comments
1 participants

Add to favorites Remove from favorites

tags (0)
participants (1)
  • PGNd