[opensuse-buildservice] Internal server error, can not branch a package