[Bug 431208] yast2-core should not require PolicyKit

Show replies by date

4464
days inactive
4464
days old

bugs@lists.opensuse.org

Manage subscription

0 comments
1 participants

Add to favorites Remove from favorites

tags (0)
participants (1)
  • bugzilla_noreply´╝ánovell.com