[Bug 1187450] New: patch:SUSE-2021-750-1.noarch conflicts with 'python3-Cython.x86_64 < 0.29.14-4.3.1'

Show replies by date

208
days inactive
216
days old

bugs@lists.opensuse.org

4 comments
participants

Add to favorites Remove from favorites

tags (0)
participants (1)
  • bugzilla_noreply@suse.com