[Bug 989122] VUL-0: CVE-2016-6224: ecryptfs-utils: ecryptfs-setup-swap improperly configures encrypted swap when using GPT partitioning on a NVMe or MMC drive (incomplete fix for CVE-2015-8946)

Show replies by date

1449
days inactive
1449
days old

bugs@lists.opensuse.org

0 comments
participants

Add to favorites Remove from favorites

tags (0)
participants (1)
  • bugzilla_noreply@novell.com