[Bug 851982] New: unable to install ibus due to libreoffice conflict

Show replies by date

975
days inactive
3183
days old

bugs@lists.opensuse.org

21 comments
participants

Add to favorites Remove from favorites

tags (0)
participants (1)
  • bugzilla_noreply@novell.com