Comment # 6 on bug 1030092 from
ok ... with next update. I will try ...
But what about sec fixes for 42.2 ? There won't be any further updates for
4.4.x
We should update to 4.6.x at least.
What do you think ?


You are receiving this mail because: