Comment # 15 on bug 942254 from
SUSE-RU-2017:0115-1: An update that has one recommended fix can now be
installed.

Category: recommended (low)
Bug References: 942254
CVE References: 
Sources used:
SUSE Linux Enterprise Workstation Extension 12-SP2 (src):   
amavisd-new-2.8.1-11.1
SUSE Linux Enterprise Workstation Extension 12-SP1 (src):   
amavisd-new-2.8.1-11.1
SUSE Linux Enterprise Server for Raspberry Pi 12-SP2 (src):   
amavisd-new-2.8.1-11.1
SUSE Linux Enterprise Server 12-SP2 (src):    amavisd-new-2.8.1-11.1
SUSE Linux Enterprise Server 12-SP1 (src):    amavisd-new-2.8.1-11.1
SUSE Linux Enterprise Desktop 12-SP2 (src):    amavisd-new-2.8.1-11.1
SUSE Linux Enterprise Desktop 12-SP1 (src):    amavisd-new-2.8.1-11.1


You are receiving this mail because: