[Bug 1020044] zypper: missing dependency for lsof