Mailinglist Archive: opensuse (389 mails)

< Previous Next >
[opensuse] Digest verification failed when doing system upgrade
  • From: Ey P <eymp@xxxxxxxxxxxxxx>
  • Date: Sun, 24 Mar 2019 05:35:03 +0000
  • Message-id: <frcq-RzsumLVfMFsvmLQi13_Eip2qebUD1QrBavQJhWT_8Foak0rCYUHUt47cQFtu5qjlshh7dT7WfwoWNbFFYCCcgxiuIN-xBNM0wEe5Cs=@protonmail.com>
Hi. I got "Digest verification failed for file
'glibc-devel-2.26-lp150.11.9.1.x86_64.rpm'" warning when doing system upgrade
using 'sudo zypper up' on Leap 15.0. Anyone can help me out of this? Thanks.

--
From Ey P

--
To unsubscribe, e-mail: opensuse+unsubscribe@xxxxxxxxxxxx
To contact the owner, e-mail: opensuse+owner@xxxxxxxxxxxx

< Previous Next >
This Thread
  • No further messages