Mailinglist Archive: opensuse (1355 mails)

< Previous Next >
[opensuse] Re: Cups compatibility
  • From: Ansgar Esztermann-Kirchner <aeszter@xxxxxxxxxxxxx>
  • Date: Wed, 27 Jun 2018 08:54:08 +0200
  • Message-id: <20180627065408.3snimdw5cbps55qw@aeszter.mpibpc.intern>
On Mon, Jun 25, 2018 at 02:42:16PM +0200, Ansgar Esztermann-Kirchner wrote:
Hello List,

having recently upgraded by 42.3 machine to Leap 15, I've noticed my
cups client does not talk to the (ancient) server anymore.

BOO #1099167. Apparently, it's a known problem, fixed in 2.2.8, but
that has other problems.

A.
--
Ansgar Esztermann
Sysadmin
http://www.mpibpc.mpg.de/grubmueller/esztermann
< Previous Next >