Mailinglist Archive: opensuse (1352 mails)

< Previous Next >
Re: [opensuse] Leap 15.0 woes -- fresh install
On 2018-06-04 02:40, Darryl Gregorash wrote:
I'll try to be polite for this ;)

why do I have to run chrony? why can I not use a decent NTP client, and
be able to configure it in Yast?

I don't see why you can't install another one.


why am I denied permission to run a shell script **even as the admin user**?

where? which one? How?

I asked my crystal ball about details of what do you mean, but it broke
down and I had to sent it out for repairs. These things are very
expensive, you know. So, will you instead tell us what exactly you are
doing in full detail?

--
Cheers / Saludos,

Carlos E. R.
(from 42.3 x86_64 "Malachite" at Telcontar)

< Previous Next >
Follow Ups
References