Mailinglist Archive: opensuse (729 mails)

by date

< Previous 1 | 2 | 3 Next >

02 February, 2018

00:25 Patrick Shanahan Re: [opensuse] rpm check
01:04 Carlos E. R. Re: [opensuse] rpm check
01:11 Tom Kacvinsky Re: [opensuse] rpm check
01:11 Tom Kacvinsky Re: [opensuse] rpm check
01:35 Carlos E. R. Re: [opensuse] rpm check
05:04 Basil Chupin Re: [opensuse] These packages need to be selected to install?
05:08 Carlos E. R. Re: [opensuse] These packages need to be selected to install?
05:18 Basil Chupin Re: [opensuse] upgraded 42.2 to 42.3, now have black screen.
05:30 Basil Chupin Re: [opensuse] These packages need to be selected to install?
06:37 Per Jessen Re: [opensuse] These packages need to be selected to install?
07:18 Roger Oberholtzer Re: [opensuse] Yast network config and no firewall
07:25 David C. Rankin Re: [opensuse] These packages need to be selected to install?
09:27 Per Jessen [opensuse] chrony - correct format for an ipv6 address?
11:33 Carlos E. R. Re: [opensuse] upgraded 42.2 to 42.3, now have black screen.
11:57 Peter Suetterlin Re: [opensuse] chrony - correct format for an ipv6 address?
12:25 Carlos E. R. Re: [opensuse] These packages need to be selected to install?
13:03 Per Jessen Re: [opensuse] chrony - correct format for an ipv6 address?
13:07 Per Jessen Re: [opensuse] These packages need to be selected to install?
13:28 Freek de Kruijf Re: [opensuse] chrony - correct format for an ipv6 address?
13:33 Per Jessen Re: [opensuse] chrony - correct format for an ipv6 address?
13:47 Patrick Shanahan Re: [opensuse] upgraded 42.2 to 42.3, now have black screen.
14:09 Peter Suetterlin Re: [opensuse] These packages need to be selected to install?
14:33 Peter Suetterlin Re: [opensuse] xscreesaver went nuts and I had to uninstall it.
14:39 Peter Suetterlin Re: [opensuse] chrony - correct format for an ipv6 address?
15:33 Per Jessen Re: [opensuse] chrony - correct format for an ipv6 address?
19:01 Carlos E. R. Re: [opensuse] chrony - correct format for an ipv6 address?
19:23 Carlos E. R. Re: [opensuse] xscreesaver went nuts and I had to uninstall it [SOLVED]
19:31 Carlos E. R. Re: [opensuse] These packages need to be selected to install?
19:49 jdd@xxxxxxxxx Re: [opensuse] These packages need to be selected to install?
20:29 Linda Walsh [opensuse] Need new source for unix utils -- gnu has broken another.
20:42 Felix Miata Re: [opensuse] Need new source for unix utils -- gnu has broken another.
22:04 Ken Schneider - openSUSE Re: [opensuse] rpm check
22:06 Peter Suetterlin Re: [opensuse] chrony - correct format for an ipv6 address?
22:06 Carlos E. R. Re: [opensuse] Need new source for unix utils -- gnu has broken another.
22:57 Carlos E. R. Re: [opensuse] rpm check
23:10 L A Walsh [opensuse] Re: Need new source for unix utils -- gnu has broken another.
23:46 Carlos E. R. Re: [opensuse] Re: Need new source for unix utils -- gnu has broken another.

04 February, 2018

04:57 Basil Chupin [opensuse] libcrypto.so.1.1 not provided
05:33 Patrick Shanahan Re: [opensuse] libcrypto.so.1.1 not provided
05:37 Basil Chupin Re: [opensuse] upgraded 42.2 to 42.3, now have black screen.
06:10 Andrei Borzenkov Re: [opensuse] libcrypto.so.1.1 not provided
06:23 Basil Chupin Re: [opensuse] libcrypto.so.1.1 not provided
06:30 Basil Chupin Re: [opensuse] upgraded 42.2 to 42.3, now have black screen.
06:32 Basil Chupin Re: [opensuse] libcrypto.so.1.1 not provided
08:45 Markus Koßmann Re: [opensuse] libcrypto.so.1.1 not provided
09:10 Per Jessen Re: [opensuse] archiving mails collectively
10:23 Carlos E. R. Re: [opensuse] archiving mails collectively
10:25 Carlos E. R. Re: [opensuse] archiving mails collectively
10:46 Per Jessen [opensuse] where has independent_wallclock gone ?
13:54 Roger Price Re: [opensuse] Need new source for unix utils -- gnu has broken another. (fwd)
15:46 Ken Schneider - openSUSE Re: [opensuse] chrony - correct format for an ipv6 address?
15:56 Ken Schneider - openSUSE Re: [opensuse] rpm check
17:57 L A Walsh Re: [opensuse] Need new source for unix utils -- gnu has broken another. (fwd)
19:04 Roger Price Re: [opensuse] Need new source for unix utils -- gnu has broken another. (fwd)
22:39 Carlos E. R. [opensuse] I can't start graphics, NVidia problem (Leap 42.3)
22:55 Carlos E. R. [opensuse] My media center goes to sleep and the monitor kills the HDMI input in retaliation
23:15 Patrick Shanahan Re: [opensuse] I can't start graphics, NVidia problem (Leap 42.3)
23:44 Carlos E. R. Re: [opensuse] I can't start graphics, NVidia problem (Leap 42.3)

05 February, 2018

00:18 Marcus Meissner Re: [opensuse] libcrypto.so.1.1 not provided
01:51 David C. Rankin Re: [opensuse] watchdog, anyone?
02:17 Patrick Shanahan Re: [opensuse] I can't start graphics, NVidia problem (Leap 42.3)
02:17 David C. Rankin Re: [opensuse] I can't start graphics, NVidia problem (Leap 42.3)
03:16 Felix Miata Re: [opensuse] I can't start graphics, NVidia problem (Leap 42.3)
03:16 Carlos E. R. Re: [opensuse] I can't start graphics, NVidia problem (Leap 42.3)
03:18 Carlos E. R. Re: [opensuse] I can't start graphics, NVidia problem (Leap 42.3)
03:25 Carlos E. R. Re: [opensuse] I can't start graphics, NVidia problem (Leap 42.3)
03:49 Carlos E. R. Re: [opensuse] I can't start graphics, NVidia problem (Leap 42.3)
03:52 Felix Miata Re: [opensuse] I can't start graphics, NVidia problem (Leap 42.3)
03:57 Carlos E. R. Re: [opensuse] I can't start graphics, NVidia problem (Leap 42.3)
03:58 Felix Miata Re: [opensuse] I can't start graphics, NVidia problem (Leap 42.3)
04:08 Felix Miata Re: [opensuse] I can't start graphics, NVidia problem (Leap 42.3)
04:11 Carlos E. R. Re: [opensuse] I can't start graphics, NVidia problem (Leap 42.3)
04:18 Carlos E. R. Re: [opensuse] I can't start graphics, NVidia problem (Leap 42.3)
04:32 Carlos E. R. Re: [opensuse] I can't start graphics, NVidia problem (Leap 42.3)
04:44 Felix Miata Re: [opensuse] I can't start graphics, NVidia problem (Leap 42.3)
07:08 Per Jessen Re: [opensuse] I can't start graphics, NVidia problem (Leap 42.3)
07:14 Per Jessen Re: [opensuse] I can't start graphics, NVidia problem (Leap 42.3)
09:03 Per Jessen Re: [opensuse] where has independent_wallclock gone ?
11:43 Peter Suetterlin Re: [opensuse] watchdog, anyone?
11:52 Peter Suetterlin Re: [opensuse] I can't start graphics, NVidia problem (Leap 42.3)
11:53 Carlos E. R. Re: [opensuse] I can't start graphics, NVidia problem (Leap 42.3)
11:57 Per Jessen Re: [opensuse] I can't start graphics, NVidia problem (Leap 42.3)
12:13 Per Jessen Re: [opensuse] I can't start graphics, NVidia problem (Leap 42.3)
12:16 Carlos E. R. Re: [opensuse] I can't start graphics, NVidia problem (Leap 42.3)
12:25 Per Jessen Re: [opensuse] I can't start graphics, NVidia problem (Leap 42.3)
12:32 Carlos E. R. Re: [opensuse] I can't start graphics, NVidia problem (Leap 42.3)
13:10 Carlos E. R. Re: [opensuse] I can't start graphics, NVidia problem (Leap 42.3) [SOLVED]
13:17 Patrick Shanahan Re: [opensuse] I can't start graphics, NVidia problem (Leap 42.3) [SOLVED]
13:23 Peter Suetterlin Re: [opensuse] I can't start graphics, NVidia problem (Leap 42.3)
13:35 Carlos E. R. Re: [opensuse] I can't start graphics, NVidia problem (Leap 42.3) [SOLVED]
13:45 Per Jessen Re: [opensuse] I can't start graphics, NVidia problem (Leap 42.3) [SOLVED]
13:52 Per Jessen Re: [opensuse] where has independent_wallclock gone ?
13:52 Carlos E. R. Re: [opensuse] I can't start graphics, NVidia problem (Leap 42.3) [SOLVED]
13:54 Carlos E. R. Re: [opensuse] I can't start graphics, NVidia problem (Leap 42.3) [SOLVED]
14:12 Per Jessen Re: [opensuse] I can't start graphics, NVidia problem (Leap 42.3) [SOLVED]
14:14 Peter Suetterlin Re: [opensuse] I can't start graphics, NVidia problem (Leap 42.3) [SOLVED]
14:20 Per Jessen Re: [opensuse] I can't start graphics, NVidia problem (Leap 42.3) [SOLVED]
14:25 Peter Suetterlin [opensuse] [OT] Pluses
15:57 Dave Plater Re: [opensuse] I can't start graphics, NVidia problem (Leap 42.3)
17:27 Carlos E. R. [opensuse] tracker-extract is dumping core non stop
17:30 Carlos E. R. Re: [opensuse] I can't start graphics, NVidia problem (Leap 42.3)
17:32 Carlos E. R. Re: [opensuse] I can't start graphics, NVidia problem (Leap 42.3) [SOLVED]
21:14 Carlos E. R. Re: [opensuse] watchdog, anyone?
21:18 Dennis Gallien Re: [opensuse] I can't start graphics, NVidia problem (Leap 42.3) [SOLVED]
22:18 Carlos E. R. Re: [opensuse] I can't start graphics, NVidia problem (Leap 42.3) [SOLVED]

06 February, 2018

00:10 Felix Miata Re: [opensuse] cmdline arguments entirely optional (was: I can't start graphics...)
00:57 Carlos E. R. [opensuse] Can't run vmware player in Leap 43.3, failure to build kernel modules.
03:06 listreader Re: [opensuse] tracker-extract is dumping core non stop
03:48 Andrei Borzenkov Re: [opensuse] Can't run vmware player in Leap 43.3, failure to build kernel modules.
10:15 Aaron Digulla Re: [opensuse] tracker-extract is dumping core non stop
10:33 Markus Koßmann Re: [opensuse] Can't run vmware player in Leap 43.3, failure to build kernel modules.
10:52 Peter Suetterlin Re: [opensuse] watchdog, anyone?
12:26 Carlos E. R. Re: [opensuse] Can't run vmware player in Leap 43.3, failure to build kernel modules.
12:28 Carlos E. R. Re: [opensuse] Can't run vmware player in Leap 43.3, failure to build kernel modules.
12:33 Carlos E. R. Re: [opensuse] watchdog, anyone?
13:09 Carlos E. R. Re: [opensuse] Can't run vmware player in Leap 43.3, failure to build kernel modules.
13:15 Per Jessen [opensuse] okular @ leap423 - is is getting worse?
13:52 Per Jessen Re: [opensuse] okular @ leap423 - is is getting worse?
13:56 gumb Re: [opensuse] okular @ leap423 - is is getting worse?
14:09 Dave Howorth Re: [opensuse] okular @ leap423 - is is getting worse?
14:14 Per Jessen Re: [opensuse] okular @ leap423 - is is getting worse?
14:15 Per Jessen Re: [opensuse] okular @ leap423 - is is getting worse?
14:40 Peter Suetterlin Re: [opensuse] okular @ leap423 - is is getting worse?
14:40 Per Jessen Re: [opensuse] Can't run vmware player in Leap 43.3, failure to build kernel modules.
14:51 Per Jessen Re: [opensuse] okular @ leap423 - is is getting worse?
15:18 Per Jessen Re: [opensuse] okular @ leap423 - is is getting worse?
15:36 Peter Suetterlin [opensuse] xsession-errors
15:45 Per Jessen Re: [opensuse] okular @ leap423 - is is getting worse?
17:00 Patrick Shanahan Re: [opensuse] xsession-errors
17:58 Knurpht - Gertjan Lettink Re: [opensuse] xsession-errors
20:29 Aaron Digulla Re: [opensuse] xsession-errors
20:31 Carlos E. R. Re: [opensuse] Can't run vmware player in Leap 43.3, failure to build kernel modules.
20:47 Carlos E. R. Re: [opensuse] okular @ leap423 - is is getting worse?
22:02 Carlos E. R. Re: [opensuse] cmdline arguments entirely optional
22:06 Carlos E. R. Re: [opensuse] Can't run vmware player in Leap 43.3, failure to build kernel modules.
22:07 Carlos E. R. Re: [opensuse] Can't run vmware player 14 with CPUS older than 2011.
22:14 listreader Re: [opensuse] xsession-errors
22:18 Felix Miata Re: [opensuse] cmdline arguments entirely optional
22:32 Ianseeks Re: [opensuse] xsession-errors

08 February, 2018

00:00 Chuck Davis [opensuse] Re: TW partitioner
00:11 Basil Chupin Re: [opensuse] libcrypto.so.1.1 not provided
00:22 Basil Chupin Re: [opensuse] libcrypto.so.1.1 not provided
00:37 Basil Chupin Re: [opensuse] okular @ leap423 - is is getting worse?
00:42 Basil Chupin Re: [opensuse] Re: TW partitioner
03:48 Andrei Borzenkov Re: [opensuse] libcrypto.so.1.1 not provided
06:28 Basil Chupin Re: [opensuse] libcrypto.so.1.1 not provided
06:47 Per Jessen Re: [opensuse] okular @ leap423 - is is getting worse?
07:10 Per Jessen Re: [opensuse] okular @ leap423 - is is getting worse?
09:07 Peter Suetterlin Re: [opensuse] Why the ** is avahi running?
09:13 Per Jessen Re: [opensuse] Why the ** is avahi running?
10:02 Per Jessen Re: [opensuse] Why the ** is avahi running?
10:59 Peter Suetterlin Re: [opensuse] Why the ** is avahi running?
11:58 Carlos E. R. Re: [opensuse] okular @ leap423 - is is getting worse?
13:21 Patrick Shanahan Re: [opensuse] libcrypto.so.1.1 not provided
13:49 Knurpht - Gertjan Lettink Re: [opensuse] Re: TW partitioner
14:01 Per Jessen Re: [opensuse] okular @ leap423 - is is getting worse?
14:19 Carlos E. R. Re: [opensuse] Re: TW partitioner
14:23 Carlos E. R. Re: [opensuse] okular @ leap423 - is is getting worse?
15:41 Per Jessen Re: [opensuse] Re: TW partitioner
16:01 Knurpht - Gertjan Lettink Re: [opensuse] Re: TW partitioner
16:23 Per Jessen Re: [opensuse] okular @ leap423 - is is getting worse?
16:36 Per Jessen Re: [opensuse] okular @ leap423 - is is getting worse?
16:44 Per Jessen Re: [opensuse] okular @ leap423 - is is getting worse?
17:08 Carlos E. R. Re: [opensuse] Re: TW partitioner
17:11 Carlos E. R. Re: [opensuse] Re: TW partitioner
17:38 Knurpht - Gertjan Lettink Re: [opensuse] Re: TW partitioner
17:39 Knurpht - Gertjan Lettink Re: [opensuse] Re: TW partitioner
17:56 Per Jessen Re: [opensuse] Re: TW partitioner
18:20 Knurpht - Gertjan Lettink Re: [opensuse] Re: TW partitioner
19:40 Peter Suetterlin Re: [opensuse] okular @ leap423 - is is getting worse?
20:01 gumb Re: [opensuse] okular @ leap423 - is is getting worse?
20:03 Carlos E. R. Re: [opensuse] okular @ leap423 - is is getting worse?
20:06 Carlos E. R. Re: [opensuse] Re: TW partitioner
20:14 Carlos E. R. Re: [opensuse] Re: TW partitioner
21:09 Peter Suetterlin Re: [opensuse] okular @ leap423 - is is getting worse?
22:00 Knurpht - Gertjan Lettink Re: [opensuse] Re: TW partitioner
22:10 Knurpht - Gertjan Lettink Re: [opensuse] Re: TW partitioner
23:44 Carlos E. R. Re: [opensuse] Re: TW partitioner
23:47 Carlos E. R. Re: [opensuse] Re: TW partitioner
23:51 Knurpht - Gertjan Lettink Re: [opensuse] Re: TW partitioner
< Previous 1 | 2 | 3 Next >
List Navigation