Mailinglist Archive: opensuse (908 mails)

< Previous Next >
Re: [opensuse] Authoring Looping DVD's
On 2016-06-06 20:40, Lew Wolfgang wrote:

BTW, here's zypper's output on a 13.2 box:

Problem: DVDStyler-2.9.5-3.35.x86_64 requires cdrtools, but this
requirement cannot be provided


This one:

Solution 1: deinstallation of cdrkit-cdrtools-compat-1.1.11-20.1.7.x86_64

Then it should allow you to install cdrtools instead of wodim.

--
Cheers / Saludos,

Carlos E. R.
(from 13.1 x86_64 "Bottle" at Telcontar)

< Previous Next >
Follow Ups