Mailinglist Archive: opensuse (769 mails)

< Previous Next >
Re: [opensuse] security patch 2016-629 kernel NO KEY error
27.05.2016 04:26, tech@xxxxxxxxxxxxxxxxxx пишет:
I was trying to run a zypper patch, and when it went to download kernel
4.5.0-9.1, it says NOKEY.


There is no kernel 4.5 in standard Leap 42.1 (nor will there be in
42.2). You must be using some extra repo.

--
To unsubscribe, e-mail: opensuse+unsubscribe@xxxxxxxxxxxx
To contact the owner, e-mail: opensuse+owner@xxxxxxxxxxxx

< Previous Next >