Mailinglist Archive: opensuse (1047 mails)

< Previous Next >
Re: [opensuse] How did I get 'suspend' installed on Leap? [WAS: opensuse Re: depends on plymouth]
On 2016-01-22 14:31, Carlos E. R. wrote:
Bugzilla time. Against YaST, I suppose?


Bug 963226 - yast2 sw_single and online_update in Leap do not check the
version of the install media (DVD, USB stick) during updates.

--
Cheers / Saludos,

Carlos E. R.
(from 13.1 x86_64 "Bottle" at Telcontar)

< Previous Next >