Mailinglist Archive: opensuse (1047 mails)

< Previous Next >
Re: [opensuse] depends on plymouth
On 2016-01-22 04:42, Felix Miata wrote:
I'm pretty sure I have no machines with suspend needed or installed. All are
multiboot, with at most one swap partition per storage device. No *ply*
installed here.

Well, that's different: suspend is installed by default, even on Leap.
Your systems, being test systems, avoid it.

--
Cheers / Saludos,

Carlos E. R.
(from 13.1 x86_64 "Bottle" at Telcontar)

< Previous Next >