Mailinglist Archive: opensuse (929 mails)

by author

< Previous 1 | 2 | 3 | 4 Next >

Carlos E. R.

20 Mar Re: [opensuse] File locations with SSD
23 Mar Re: [opensuse] Re: Post to opensuse@xxxxxxxxxxxx denied
30 Mar Re: [opensuse] Backup .. restore ... access/ownership
22 Mar Re: [opensuse] Remote control
13 Mar Re: [opensuse] switch from 32bit opensuse to 64bit
14 Mar Re: [opensuse] switch from 32bit opensuse to 64bit
30 Mar Re: [opensuse] Backup .. restore ... access/ownership
29 Mar Re: [opensuse] Backup .. restore ... access/ownership
22 Mar Re: [opensuse] Remote control
01 Mar Re: [opensuse] xinetd logs go to the wrong place
01 Mar [opensuse] I can not filter out some systemd messages in syslog
24 Mar Re: [opensuse] Remote control
21 Mar Re: [opensuse] 1 Click Install
09 Mar Re: [opensuse] LibreOffice : command File-Open causes program crash
23 Mar Re: [opensuse] Re: XFS filesystem total failure on return from hibernation.
26 Mar [opensuse] Warning: Gnome downloads automatically the updates even when you say "no".
23 Mar Re: [opensuse] Re: Post to opensuse@xxxxxxxxxxxx denied---stupid rules R US
29 Mar Re: [opensuse] Backup .. restore ... access/ownership
23 Mar Re: [opensuse] Re: Post to opensuse@xxxxxxxxxxxx denied
21 Mar Re: [opensuse] Remote control
23 Mar Re: [opensuse] NNTP forum access
29 Mar Re: [opensuse] Backup .. restore ... access/ownership
18 Mar Re: [opensuse] searching the journal is incredibly slow?
16 Mar Re: [opensuse] Help - rpm - error: no dbpath has been set - howto fix?
29 Mar Re: [opensuse] Re: progs failing due dbus dependency additions
13 Mar Re: [opensuse] switch from 32bit opensuse to 64bit
30 Mar Re: [opensuse] Re: Moving / and /boot partitions
23 Mar Re: [opensuse] Re: Post to opensuse@xxxxxxxxxxxx denied---stupid rules R US
18 Mar Re: [opensuse] Swap on wrong drive, according to fstab.
30 Mar Re: [opensuse] Re: progs failing due to followign manpage. (dbus-launch)
29 Mar Re: [opensuse] Backup .. restore ... access/ownership
21 Mar Re: [opensuse] GUI YaST button does not work, fail to start CLI YaST
06 Mar Re: [opensuse] The system is mad, it is trying to automatically mount an EXTENDED partition.
23 Mar Re: [opensuse] Re: Remote control
01 Mar Re: [opensuse] xinetd logs go to the wrong place
23 Mar Re: [opensuse] Re: Remote control
23 Mar Re: [opensuse] Re: Post to opensuse@xxxxxxxxxxxx denied---stupid rules R US
04 Mar Re: [opensuse] The system is mad, it is trying to automatically mount an EXTENDED partition.
30 Mar Re: [opensuse] progs failing due to followign manpage. (dbus-launch)
03 Mar Re: [opensuse] spamassassin or perl bug
01 Mar [opensuse] xinetd logs go to the wrong place
18 Mar Re: [opensuse] searching the journal is incredibly slow?
13 Mar Re: [opensuse] Backup mailserver
27 Mar Re: [opensuse] zypper DownloadAsNeeded option (was : zypper dup and free space)
13 Mar Re: [opensuse] switch from 32bit opensuse to 64bit
24 Mar Re: [opensuse] Remote control
18 Mar Re: [opensuse] Swap on wrong drive, according to fstab.
24 Mar Re: [opensuse] opensuse12.3 - cannot make ext drive available to all users
19 Mar Re: [opensuse] Swap on wrong drive, according to fstab.
29 Mar Re: [opensuse] Backup .. restore ... access/ownership
15 Mar [opensuse] XFS filesystem total failure on return from hibernation.
03 Mar Re: [opensuse] The system is mad, it is trying to automatically mount an EXTENDED partition.
15 Mar Re: [opensuse] XFS filesystem total failure on return from hibernation.
24 Mar Re: [opensuse] Re: Post to opensuse@xxxxxxxxxxxx denied---stupid rules R US
03 Mar Re: [opensuse] Why I hate updating ....
13 Mar Re: [opensuse] switch from 32bit opensuse to 64bit
03 Mar [opensuse] The system is mad, it is trying to automatically mount an EXTENDED partition.
07 Mar Re: [opensuse] Something wrong with the opensuse repos?
04 Mar Re: [opensuse] spamassassin or perl bug
22 Mar Re: [opensuse] Re: Post to opensuse@xxxxxxxxxxxx denied
30 Mar Re: [opensuse] Backup .. restore ... access/ownership
20 Mar Re: [opensuse] software request
30 Mar Re: [opensuse] Backup .. restore ... access/ownership
18 Mar Re: [opensuse] searching the journal is incredibly slow?

Christopher Myers

20 Mar Re: [opensuse] File locations with SSD

Cristian Rodríguez

18 Mar Re: [opensuse] How do I make systemd wait for iscsi to start before attempting to mount iscsi-based filesystems?
12 Mar Re: [opensuse] switch from 32bit opensuse to 64bit
18 Mar Re: [opensuse] searching the journal is incredibly slow?
12 Mar Re: [opensuse] switch from 32bit opensuse to 64bit
01 Mar Re: [opensuse] xinetd logs go to the wrong place
20 Mar Re: [opensuse] displaying systemd startup order?
15 Mar Re: [opensuse] Chromium - missing libprotobuf.so.8
07 Mar Re: [opensuse] DDoS Attacks on gaming servers using NTP
07 Mar Re: [opensuse] DDoS Attacks on gaming servers using NTP
14 Mar Re: [opensuse] Anyone got Gnash working with FF?
19 Mar Re: [opensuse] autofs functionality vs. systemd auto-mount?
01 Mar Re: [opensuse] xinetd logs go to the wrong place
19 Mar Re: [opensuse] displaying systemd startup order?
02 Mar Re: [opensuse] ImportError: /usr/lib/libxcb-shm.so.0: undefined symbol: xcb_send_fd
16 Mar Re: [opensuse] Force drive ID?
24 Mar Re: [opensuse] public_html security
17 Mar Re: [opensuse] Open SuSE 13.1 on Dell 4400
24 Mar Re: [opensuse] public_html security
01 Mar Re: [opensuse] xinetd logs go to the wrong place
24 Mar Re: [opensuse] public_html security
04 Mar Re: [opensuse] The system is mad, it is trying to automatically mount an EXTENDED partition.
03 Mar Re: [opensuse] spamassassin or perl bug
24 Mar Re: [opensuse] public_html security
18 Mar Re: [opensuse] searching the journal is incredibly slow?
05 Mar Re: [opensuse] ImportError: /usr/lib/libxcb-shm.so.0: undefined symbol: xcb_send_fd
23 Mar Re: [opensuse] Open SuSE 13.1 on Dell 4400
23 Mar Re: [opensuse] public_html security
12 Mar Re: [opensuse] switch from 32bit opensuse to 64bit
15 Mar Re: [opensuse] Open SuSE 13.1 on Dell 4400

Darin Perusich

20 Mar Re: [opensuse] software request

Darryl Gregorash

27 Mar Re: [opensuse] kgpg busted

Felix Miata

18 Mar Re: [opensuse] Swap on wrong drive, according to fstab.
07 Mar Re: [opensuse] Blank Screen
23 Mar Re: [opensuse] Moving / and /boot partitions
18 Mar Re: [opensuse] Swap on wrong drive, according to fstab.
27 Mar Re: [opensuse] zypper DownloadAsNeeded option
23 Mar Re: [opensuse] Moving / and /boot partitions
25 Mar Re: [opensuse] zypper dup and free space
17 Mar Re: [opensuse] Open SuSE 13.1 on Dell 4400
16 Mar Re: [opensuse] Force drive ID?
22 Mar Re: [opensuse] Open SuSE 13.1 on Dell 4400
23 Mar Re: [opensuse] NNTP forum access (was: Post to opensuse@xxxxxxxxxxxx den...)
24 Mar Re: [opensuse] Open SuSE 13.1 on Dell 4400
01 Mar Re: [opensuse] Why I hate upgrading ....
13 Mar Re: [opensuse] flash video download?
19 Mar Re: [opensuse] Swap on wrong drive, according to fstab.
09 Mar Re: [opensuse] Display problem
01 Mar Re: [opensuse] Why I hate upgrading ....
23 Mar Re: [opensuse] Moving / and /boot partitions
15 Mar Re: [opensuse] Open SuSE 13.1 on Dell 4400
24 Mar Re: [opensuse] NNTP forum access
19 Mar Re: [opensuse] Swap on wrong drive, according to fstab.
20 Mar Re: [opensuse] Advice needed re getting setting right for new monitor
24 Mar Re: [opensuse] NNTP forum access
01 Mar Re: [opensuse] Why I hate upgrading ....
24 Mar Re: [opensuse] Moving / and /boot partitions
24 Mar Re: [opensuse] Moving / and /boot partitions
19 Mar Re: [opensuse] Open SuSE 13.1 on Dell 4400
09 Mar Re: [opensuse] OpenSuse 12.3 and Canon i-SENSYS MF4150: page inverse
30 Mar Re: [opensuse] Looking for a change.
22 Mar Re: [opensuse] Remote control
08 Mar Re: [opensuse] YaST/zypper repo problem
16 Mar Re: [opensuse] Open SuSE 13.1 on Dell 4400
23 Mar Re: [opensuse] Open SuSE 13.1 on Dell 4400

Freek de Kruijf

13 Mar Re: [opensuse] Backup mailserver
< Previous 1 | 2 | 3 | 4 Next >
List Navigation