Mailinglist Archive: opensuse (1420 mails)

< Previous Next >
Re: [opensuse] Re: forums.opensuse.org down?
On 2014-01-08 02:12, John Andersen wrote:

The article, which may not be accurate, says OpenSuse was not running
the most current version of vBulletin. It might be fixed already
in later versions.

No, the page says: «Another important claim by the hacker that vBulletin
5.0.5 latest version is also vulnerable to his zero-day exploit and
there is no patch yet available to fix it.»

--
Cheers / Saludos,

Carlos E. R.
(from 12.3 x86_64 "Dartmouth" at Telcontar)

< Previous Next >
Follow Ups