Mailinglist Archive: opensuse (880 mails)

by author

< Previous 1 | 2 | 3 | 4 Next >

Constant Brouerius van Nidek

20 Aug Re: [opensuse] change of monitor setting in 12.3

Cristian Rodríguez

08 Aug Re: [opensuse] Why Firefox wants to send data and it is enabled by default
31 Aug Re: [opensuse] Is it possible to send email with postfix without DNS?
02 Aug Re: [opensuse] Problem: "Message blocked due to spam content in email."
31 Aug Re: [opensuse] opensuse web site down?
31 Aug Re: [opensuse] Ancient laptop display goes black and does not recover (i845 graphics)
29 Aug Re: [opensuse] Where to file the bug report
28 Aug Re: [opensuse] Tell system to use pm-utils
23 Aug Re: [opensuse] Scheduled Cron Jobs in YaST
14 Aug Re: [opensuse] Systemd Question -Default.Target
08 Aug Re: [opensuse] Hand of Thief trojan targets Linux
28 Aug Re: [opensuse] Tell system to use pm-utils
06 Aug Re: [opensuse] nmbd does not start at boot in openSUSE 12.2
14 Aug Re: [opensuse] Slow file copying on openSUSE 12.3
18 Aug Re: [opensuse] No Internet access after processor upgrade
12 Aug Re: [opensuse] Help understanding new HTTPS breach?
23 Aug Re: [opensuse] User 'scard' has been added to the passwd file
31 Aug Re: [opensuse] Ancient laptop display goes black and does not recover (i845 graphics)
18 Aug Re: [opensuse] No Internet access after processor upgrade
12 Aug Re: [opensuse] intel graphics with openSUSE 12.3
31 Aug Re: [opensuse] Is it possible to send email with postfix without DNS?
24 Aug Re: [opensuse] Hard drive errors
11 Aug Re: [opensuse] USB serial port on HP T1000 G3 UPS ?
09 Aug Re: [opensuse] Why Firefox wants to send data and it is enabled by default
11 Aug Re: [opensuse] USB serial port on HP T1000 G3 UPS ?
29 Aug Re: [opensuse] Tell system to use pm-utils
06 Aug Re: [opensuse] Cant rename/remove /var/tmp in 12.3?
26 Aug Re: [opensuse] Hard drive errors

Esztermann, Ansgar

12 Aug Re: [opensuse] Back to the basics (bash)

Felix Miata

31 Aug Re: [opensuse] Extrange change in "/etc/sysconfig/clock"
06 Aug Re: [opensuse] nmbd does not start at boot in openSUSE 12.2
31 Aug Re: [opensuse] Ancient laptop display goes black and does not recover (i845 graphics)
20 Aug Re: [opensuse] GTK apps on SuSE-12.3 with KDE default desktop
16 Aug Re: [opensuse] Slow file copying on openSUSE 12.3
15 Aug Re: [opensuse] Slow file copying on openSUSE 12.3
20 Aug [opensuse] supported linuxrc install= scheme missing?
25 Aug Re: [opensuse] misaddressed unsub messages (was: slow LXDE)
13 Aug Re: [opensuse] video problem with an ancient laptop
11 Aug Re: [opensuse] video problem with an ancient laptop
05 Aug Re: [opensuse] nmbd does not start at boot in openSUSE 12.2
12 Aug Re: [opensuse] video problem with an ancient laptop
14 Aug Re: [opensuse] Slow file copying on openSUSE 12.3
20 Aug Re: [opensuse] GTK apps on SuSE-12.3 with KDE default desktop
31 Aug Re: [opensuse] Extrange change in "/etc/sysconfig/clock"
12 Aug Re: [opensuse] video problem with an ancient laptop [SOLVED]
04 Aug Re: [opensuse] zypper in cannot find what zypper se can
31 Aug Re: [opensuse] Ancient laptop display goes black and does not recover (i845 graphics)
04 Aug [opensuse] zypper in cannot find what zypper se can
16 Aug Re: [opensuse] video problem with an ancient laptop
12 Aug Re: [opensuse] video problem with an ancient laptop [SOLVED]
12 Aug Re: [opensuse] video problem with an ancient laptop [SOLVED]
11 Aug Re: [opensuse] video problem with an ancient laptop
27 Aug Re: [opensuse] Passport USB drive now failing to mount reliably on openSuSE12.3x64 system.

Greg Freemyer

08 Aug Re: [opensuse] Creating the distro USB stick with a simple 'cp'
22 Aug Re: [opensuse] opensuse12.3 - cannot make ext drive available to all users
12 Aug [opensuse] Wireless N router? (possibly offtopic)
28 Aug Re: [opensuse] Passport USB drive now failing to mount reliably on openSuSE12.3x64 system.
26 Aug Re: [opensuse] Hard drive errors
26 Aug Re: [opensuse] Hard drive errors
13 Aug Re: [opensuse] Creating the distro USB stick with a simple 'cp'
15 Aug Re: [opensuse] Slow file copying on openSUSE 12.3
01 Aug Re: [opensuse] 12.3 (64bit) Hibernate problem
12 Aug Re: [opensuse] Help understanding new HTTPS breach?
13 Aug Re: [opensuse] Re: Wireless N router? (possibly offtopic)
01 Aug [opensuse] Fwd: [opensuse-factory] YaST in Ruby integrated into Factory
14 Aug Re: [opensuse] Re: Wireless N router? (possibly offtopic)
14 Aug Re: [opensuse] Slow file copying on openSUSE 12.3
06 Aug Re: [opensuse] dumb network routing question
25 Aug Re: [opensuse] Re: Wireless N router? (possibly offtopic)
26 Aug [opensuse] bash question - killing leading zeros?
07 Aug Re: [opensuse] Creating the distro USB stick with a simple 'cp'
08 Aug Re: [opensuse] dumb network routing question
19 Aug Re: [opensuse] change of monitor setting in 12.3
13 Aug Re: [opensuse] Re: Wireless N router? (possibly offtopic)
13 Aug Re: [opensuse] Re: Wireless N router? (possibly offtopic)
13 Aug Re: [opensuse] Re: Wireless N router? (possibly offtopic)
06 Aug Re: [opensuse] dumb network routing question
12 Aug Re: [opensuse] Re: Wireless N router? (possibly offtopic)
16 Aug Re: [opensuse] Slow file copying on openSUSE 12.3
12 Aug [opensuse] Help understanding new HTTPS breach?
07 Aug Re: [opensuse] dumb network routing question
15 Aug Re: [opensuse] Slow file copying on openSUSE 12.3
13 Aug Re: [opensuse] Re: Wireless N router? (possibly offtopic)
26 Aug Re: [opensuse] bash question - killing leading zeros?
15 Aug Re: [opensuse] Slow file copying on openSUSE 12.3
18 Aug Re: [opensuse] Hard disk weirdness on an ancient laptop
12 Aug [opensuse] Re: Wireless N router? (possibly offtopic)
27 Aug Re: [opensuse] Re: Hard drive errors
14 Aug Re: [opensuse] Slow file copying on openSUSE 12.3

James Knott

06 Aug Re: [opensuse] dumb network routing question
18 Aug Re: [opensuse] No Internet access after processor upgrade
30 Aug Re: [opensuse] Google Earth - invalid HTTP request
31 Aug Re: [opensuse] Extrange change in "/etc/sysconfig/clock"
22 Aug Re: [opensuse] DHCP server, VLAN and subnets
07 Aug Re: [opensuse] dumb network routing question
06 Aug Re: [opensuse] dumb network routing question
22 Aug Re: [opensuse] DHCP server, VLAN and subnets
31 Aug Re: [opensuse] Is it possible to send email with postfix without DNS?
30 Aug Re: [opensuse] Google Earth - invalid HTTP request
19 Aug Re: [opensuse] No Internet access after processor upgrade
09 Aug Re: [opensuse] Putty & certificates
30 Aug [opensuse] Restore session no longer works - Seamonkey 2.20
29 Aug [opensuse] Google Earth - invalid HTTP request
01 Aug [opensuse] Re: [libreoffice-users] Re: 4.0.3
07 Aug Re: [opensuse] dumb network routing question
18 Aug Re: [opensuse] No Internet access after processor upgrade
22 Aug Re: [opensuse] 12.3 DynDNS Software
22 Aug Re: [opensuse] DHCP server, VLAN and subnets
07 Aug Re: [opensuse] dumb network routing question
22 Aug Re: [opensuse] DHCP server, VLAN and subnets
31 Aug Re: [opensuse] Is it possible to send email with postfix without DNS?
13 Aug Re: [opensuse] Re: Wireless N router? (possibly offtopic)
06 Aug Re: [opensuse] dumb network routing question
18 Aug Re: [opensuse] No Internet access after processor upgrade
18 Aug Re: [opensuse] No Internet access after processor upgrade
08 Aug Re: [opensuse] dumb network routing question
18 Aug Re: [opensuse] No Internet access after processor upgrade
08 Aug Re: [opensuse] dumb network routing question
30 Aug Re: [opensuse] Google Earth - invalid HTTP request
22 Aug [opensuse] DHCP server, VLAN and subnets
22 Aug Re: [opensuse] DHCP server, VLAN and subnets
22 Aug Re: [opensuse] DHCP server, VLAN and subnets
22 Aug Re: [opensuse] DHCP server, VLAN and subnets
22 Aug Re: [opensuse] 12.3 DynDNS Software
22 Aug Re: [opensuse] DHCP server, VLAN and subnets
22 Aug Re: [opensuse] DHCP server, VLAN and subnets
18 Aug Re: [opensuse] No Internet access after processor upgrade
13 Aug Re: [opensuse] Re: Wireless N router? (possibly offtopic)
09 Aug Re: [opensuse] dumb network routing question
12 Aug Re: [opensuse] Re: Wireless N router? (possibly offtopic)
31 Aug Re: [opensuse] Is it possible to send email with postfix without DNS?
13 Aug Re: [opensuse] Re: Wireless N router? (possibly offtopic)
06 Aug Re: [opensuse] dumb network routing question
06 Aug Re: [opensuse] dumb network routing question
13 Aug Re: [opensuse] Re: Wireless N router? (possibly offtopic)
22 Aug Re: [opensuse] DHCP server, VLAN and subnets
13 Aug Re: [opensuse] Re: Wireless N router? (possibly offtopic)
18 Aug Re: [opensuse] No Internet access after processor upgrade
13 Aug Re: [opensuse] Re: Wireless N router? (possibly offtopic)
22 Aug Re: [opensuse] DHCP server, VLAN and subnets
15 Aug Re: [opensuse] Slow file copying on openSUSE 12.3
22 Aug Re: [opensuse] DHCP server, VLAN and subnets
< Previous 1 | 2 | 3 | 4 Next >
List Navigation