Mailinglist Archive: opensuse (1239 mails)

< Previous Next >
Re: [opensuse] Nepomuk - The Opposite Question
On 6/1/2013 6:29 PM, Anton Aylward wrote:
A few packages are giving me repository hell asking for 4.10.4 but they might
note even be relevant.

Which packages are asking for 4.10.4?
Mine are all out of 4.10.2 which is (still) the standard on 12.3.
None of them ask for anything else.

Do you perhaps have some bleeding edge repository attached?

--
_____________________________________
---This space for rent---
--
To unsubscribe, e-mail: opensuse+unsubscribe@xxxxxxxxxxxx
To contact the owner, e-mail: opensuse+owner@xxxxxxxxxxxx

< Previous Next >
Follow Ups