Mailinglist Archive: opensuse (924 mails)

< Previous Next >
[opensuse] Update error
Today when I run sudo zypper up I got following error:

- libqt4-4.8.3-273.1.i586.rpm has wrong checksum

I have openSUSE 12.1 with KDE 4,9.2 from kde 4.9 repo

Any clue?

--
Jan Litwiński
http://netsjanek.blogspot.com/
http://netsjanek.bloog.pl/
Linux is like a wigwam no gates no windows but apache inside
--
To unsubscribe, e-mail: opensuse+unsubscribe@xxxxxxxxxxxx
To contact the owner, e-mail: opensuse+owner@xxxxxxxxxxxx

< Previous Next >
Follow Ups