Mailinglist Archive: opensuse (882 mails)

< Previous Next >
[opensuse] Netinstall path for 11.1 broken... :-(
  • From: Oddball <monkey9@xxxxxx>
  • Date: Thu, 09 Dec 2010 10:54:37 +0100
  • Message-id: <4D00A75D.5050404@xxxxxx>
Hi,

Checking my opensuse links, not many are still working, so i have start
all over again collecting new ones that work...
As i wanted to setup an imap server on an old machine, i encountered
some hardware problems i was not yet able to solve....
The machine i wanted to use doesn't have a dvd, and the bios does
support an usb FDD to boot from, but no usb DVD.
As it was the latest beta-bios for that machine, there was no help here...
I thought off 11.1 to install from a netinstall iso, but no netinstall
iso found..
I tried :
http://download.opensuse.org/distribution/11.1/repo/oss/
and tried to install the openSUSE11_1_NET.exe , but after the first
steps, it was not able to find the path....
that is what happens if url's change... :-(

well, many hours lost in fruitless attempts to get an opensuse
serverversion onto an old machine....

I guess i'll keep on trying to find something that works... ;-)

regards,

Rob.

--

Enjoy your time around,


Oddball (M9.) (Now or never...)


OS: Linux 2.6.34-12-desktop x86_64
Huidige gebruiker: oddball@AMD64x2sfn1
Systeem: openSUSE 11.3 (x86_64)
KDE: 4.4.4 (KDE 4.4.4) "release 2"

--
To unsubscribe, e-mail: opensuse+unsubscribe@xxxxxxxxxxxx
For additional commands, e-mail: opensuse+help@xxxxxxxxxxxx

< Previous Next >
Follow Ups