Mailinglist Archive: opensuse (1517 mails)

< Previous Next >
Re: [opensuse] Re: Knotify4 crashes in KDE 4.4.4
  • From: "arygroup@xxxxxxxxx" <arygroup@xxxxxxxxx>
  • Date: Mon, 06 Sep 2010 16:31:32 +0300
  • Message-id: <4C84ED34.5010808@xxxxxxxxx>
On 06/09/10 14:52, Vadym Krevs wrote:

It's quite simple actually. Click on the title of a bug in the list of
duplicates. This will display the details for that bug. If the
description is similar to your issue, then just make a comment that
you've got a similar issue, and describe anything different. If none of
the duplicates match your issue, then proceed to create a new issue.
There's nothing to be afraid of :-)


It seems my bug report is a duplication of another. But the solution
there is to install Qt 4.7.1
I searched for libqt4 in Yast and default repositories allow only 4.6.3
version.


http://software.opensuse.org/search gives max 4.6.95 but I'm afraid
installing it will cause many dependencies to change,
--
To unsubscribe, e-mail: opensuse+unsubscribe@xxxxxxxxxxxx
For additional commands, e-mail: opensuse+help@xxxxxxxxxxxx

< Previous Next >
Follow Ups